Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - PRO - Usuário com restrição em IN_FECHAMENTO_MP



time.png Tempo aproximado para leitura: HH:MM:SS min

Ocorrência
No módulo Produção, ao tentar realizar a movimentação de Matéria-Prima através do componente PCPFP073, é apresentada a mensagem: Usuário com restrição em IN_FECHAMENTO_MP.

Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa
A mensagem é apresentada, pois o usuário não está liberada na restrição IN_FECHAMENTO_MP.
Para que consiga concluir o processo, será necessário liberar a restrição para o usuário através do componente ADMFM024

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente ADMFM024 - Atribuição de Restrição por Empresa/Usuário através do campo Procurar e tecle Tab ou Enter
mceclip0.png
2. No campo Componente, informe o componente PCPFP073
3. Em Campo, informe IN_FECHAMENTO_MP e tecle tab para que seja listada as informações;
4. Selecione a linha do campo Empresa e tecle F5 ou clique no +;
5. Informe a Empresa desejada, Usuário, Situação e clique no flag Permitir;
6. Tecle F3 ou clique no Disquete para salvar;
mceclip1.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _