Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Datasul - MFP - Erro 5.455 Deve ser informado Centro de Custo para a Conta Contábil

rel_gio.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Erro 5.455: Deve ser informado Centro de Custo para a Conta Contábil

Ambiente
TOTVS RH - TOTVS RH (Linha Datasul) - Folha de Pagamento (MFP) – Versão 12

Causa
Ao executar o programa FP4440 - Integração Título Pagamento - EMS5, ocorre a mensagem: Erro 5.455: Deve ser informado Centro de Custo para a Conta Contábil.

Solução
No programa FP4370, validar se na pasta Param Integrar esta preenchido corretamente a informação da Conta Contábil e Sub Conta Contábil.

Conta Contábil: conta contábil a ser relacionada ao grupo de pagamento que está sendo cadastrado no sistema. Esta será a conta contábil a ser utilizada quando ocorre a integração deste grupo de pagamento com o módulo de contas a Pagar. Esta conta possuirá o valor do Grupo de Pagamento a ser lançado no Contas a Pagar.

As contas aqui relacionadas referem-se a Contas de Passivo da Organização; contas para Pagamento de despesas.

Sub Conta Contábil: código da subconta contábil a ser relacionada à conta que será utilizada pelo grupo de pagamento que está sendo cadastrada. A composição da Conta + Subconta Contábil dão origem a Conta Contábil. Esta conta contábil será utilizada na integração do grupo de pagamento que está sendo parametrizado com o módulo de Contas a Pagar.

Ao inserir xxxxxxxx nesse campo, na integração será utilizado o centro de custo que estiver informado no histórico do título.

Para mais informações acesse: Manutenção Grupo Pagamento - FP4370

Para a correta integração, também é necessário validar as parametrizações no módulo Conta a Pagar no EMS.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _