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Cross Segmentos - Linha Datasul - NFSE - Rejeição: 9999 - Retorno Invalido. Consulte o lote manualmente

time.png Tempo aproximado para leitura: 00:00:54 min

Ocorrência
Ao enviar a NFSE - Nota Fiscal de Serviço Eletrônica apresenta a rejeição: 9999 - Retorno Invalido. Consulte o lote manualmente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Nota Fiscal de Serviço Eletrônica (NFSE) - a partir da versão 12

Causa
A rejeição acontece, geralmente por uma instabilidade na comunicação com o webservice da prefeitura.

Solução
Para avaliar a situação, precisamos se seja aberto um ticket no Atendimento para verificar os logs de envio da NFSe.

Se o aplicativo de transmissão for TC2.0 - Totvs Colaboração 2.0, envie o log do CD0950 - Monitor de Integração do TOTVS Colaboração, conforme linkCross Segmentos - Linha Datasul - TC2 - Geração de arquivo Log no programa CD0950

Caso o aplicativo de transmissão for o TSS - Totvs Sped Service, envie os logs conforme linkCross Segmentos - Linha Datasul - NFE - Procedimento para ativar Logs do TSS

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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