FAQs - Suporte técnico

Hospitalidade - TOTVS Backoffice (linha CMNET) - CAP - REINF - Erro de ID Inválido


time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência

Ao carregar o Reinf para realizar envio, no ato do envio o mesmo retorna mensagem de Id Inválido.

 

erro_de_id_inv_lido.JPG



Ambiente

TOTVS Hospitalidade - TOTVS Backoffice ( linha CMNET) - Contas a Pagar - A partir da Versão 6

Causa

O mesmo ocorre quando o CNPJ no Cadastro da Empresa que está realizando o envio, está diferente do correto. 

Solução

Realize os Passos informados abaixo dentro do Módulo Global
Para solucionar essa ocorrência, realize os seguintes passos:

1. Sistema - Utilitários - Altera Dados Empresa Proprietária;

 

Sistema_-_utilitarios_-_altera_dados_empresa.png


2. Clique em Procurar e busque a empresa desejada;

 

Procurar_empresa_prop.png

 

3. Clique em Editar e altere os Campos de CNPJ com a informação correta;

 

Editar_cnpj.png

 

4. Clique em Confirmar;

 

5. Após as alterações, abra o Plugin do REINF e tente realizar o envio. 

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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