Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT - Erro 915 - Conta Contábil não pode receber lançamentos do módulo Faturamento

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Erro 915 - Conta Contábil não pode receber lançamentos do módulo Faturamento no cadastro de contas para o Faturamento ou na digitação da conta contábil durante a emissão da nota fiscal.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Faturamento (MFT) – Todas as versões

Causa
Durante o cadastro de contas contábeis nos programas CD0309 - Manutenção Contas Faturamento ou CD0403 - Manutenção Estabelecimentos, ou ainda, durante a emissão de notas fiscais com características que exigem uma conta contábil para o item ou para a transação, ocorre o Erro 915 - Conta Contábil não pode receber lançamentos do módulo Faturamento.

Solução
Para eliminar o erro 915 - Conta Contábil não pode receber lançamentos do módulo Faturamento é preciso acessar o programa UTB033aa.r -  Manutenção Contas Contábeis Integração e verificar se esta conta que está sendo informada está cadastrada no programa UTB033aa, se esta conta gera lançamentos para o módulo FTP - Faturamento e se está dentro de período de validade.


utb033.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _