Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O que fazer quando o produto da nota de entrada aparece na rotina 1007 mas não aparece no espelho da nota na rotina 1313

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao consultar a nota de entrada na rotina 1007, todos os itens da nota aparecem corretamente. No entanto, ao consultar essa mesma nota na rotina 1313, alguns produtos não aparecem.


Ambiente
TOTVS Distribuição Linha Winthor - 13 - Recebimento de mercadoria-  A partir da versão 30

Causa
A causa dessa advertência está ligada ao fato de que  os produtos que não são apresentados na rotina 1313 não possuem tributação de saída.

 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
Identifique qual o tipo de tributação adota na Filial, para isso acesso a rotina 132 e localize o parâmetro: 1092 - Usar tributação por Estado (UF) e execute as etapas abaixo conforme se seguem.

 

Caso o Parâmetro 1092 esteja marcado como Sim:

1. Acesse a rotina 574;

2. Informe a Filial Origem e a UF Destino e clique Inserir;

3. Será apresentada a mensagem "Deseja incluir tributações para estados a partir dos critérios selecionados?". Clique Sim;

4. Serão apresentados na planilha os produtos para o estado informado. Em seguida, informe o código de tributação cadastrado na rotina 514, na coluna Cód.,

5. Clique na barra de rolagem para direita para que seja possível informar o código de tributação de PIS/COFINS, no campo Cód. Trib. Pis/Cofins.

Feita essas etapas, basta conferir novamente a nota na rotina 1313.

 

Caso o Parâmetro 1092 esteja marcado  como Não:

1. Acesse a rotina 271;

2. Informe o produto desejado no campo Cód. Produto e clique Pesquisar;

3. Será apresentado o produto com as regiões disponíveis para tributação;

4. Informe o código de tributação cadastrado na rotina 514, no campo Cód. Tribut,

5. Clique na barra de rolagem para direita para que seja possível informar o código de tributação de PIS/COFINS.

Pronto! Após o produto tributado, confira a rotina 1313 novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _