Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FGL - Erro 13303: Lançamento de Estorno, deve ser utilizada a opção Elimina.

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao cancelar a contabilização ocorre o Erro 13303: Lançamento de Estorno, deve ser utilizada a opção Elimina.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contabilidade Fiscal (FGL) – Versão 12

Causa
O erro ocorre pois o lote ou lançamento selecionado é de Estorno

Solução
Ao efetuar o cancelamento da contabilização de um lote de estorno, somente é possível com a opção Eliminar:

fgl702-eliminar.jpg

Após a execução, o lote é eliminado sem possibilidade de recuperação. 

No programa FGL705 - Consulta Lançamento Contábil (prgfin/fgl/fgl705aa.r) é possível visualizar o Tipo do Lançamento:

fgl205-tipo-lanc.jpg

Saiba mais
Cross Segmentos - Linha Datasul - FGL - Cancelar contabilização

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _