Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 15303 - Local de desembaraço não informado ou inválido

time.png Tempo aproximado para leitura: 00:01:30 min

 

Ocorrência
Ao gerar uma nota fiscal de importação pela rotina 1301, é apresentada a rejeição 15303 - Local de desembaraço não informado ou inválido.

mceclip0.png

Ambiente

TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Esse erro ocorre, quando é realizada uma entrada de nota fiscal de importação pela rotina 1301, onde não tem todos os campos necessários para gerar uma nota fiscal de importação.


Solução
Para resolver essa rejeição, será necessário cancelar a nota fiscal na rotina 1307 e gerar uma nova nota fiscal na rotina 3010, que tem os campos próprios para emissão de nota de importação.

 

Importante: 

O módulo 30 é a parte, não faz parte do pacote! Caso não possua, siga os passos abaixo:

  1. Cancele a nota fiscal na rotina 1307 e acione um despachante para nacionalizar a nota fiscal e o próprio despachante emite uma nota fiscal para sua empresa e com isso é dada a entrada na rotina 1301;
  2. Contrate o pacote do módulo 30;
  3. Busque consultoria para preenchimento dos campos via ajuste de banco de dados.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _