Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TFS - JU - Usuário não autorizado no STA

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No Sistema CCSJUD, ao tentar realizar o processo de Remessa CCS é apresentada a mensagem abaixo:

ccsjud.png

Ambiente
TOTVS Financial Services - CCSJUD - Todas as versões

Causa
Esse incidente ocorre, quando a senha do usuário operador não está atualizada no Sistema JSTA Totvs.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o Sistema JSTA >> Configurações >> Acesso
2. Em Senha informe a senha atualizada do usuário operador;
3. Clique em Alterar para salvar a alteração;
jsta.png
4. Reinicie o Servidor JBOSS para assumir a nova senha;
5. Acesse novamente o Sistema JSTA >> Configurações >> Acesso;
6. Clique em Testar Conexão Produção;
jsta_teste.png
7. Se retornar mensagem de sucesso, acesse o Sistema CCSJUD e realize a remessa novamente.

Importante
O usuário (operador) e a senha deve ser a mesma utilizada para acessar o site do STA (Sistema de Transferência de Arquivos) do Bacen.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _