Tempo aproximado para leitura: 00:01:00 min
Ocorrência
No Sistema CCSJUD, ao tentar realizar o processo de Remessa CCS é apresentada a mensagem abaixo:
Ambiente
TOTVS Financial Services - CCSJUD - Todas as versões
Causa
Esse incidente ocorre, quando a senha do usuário operador não está atualizada no Sistema JSTA Totvs.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o Sistema JSTA >> Configurações >> Acesso;
2. Em Senha informe a senha atualizada do usuário operador;
3. Clique em Alterar para salvar a alteração;
4. Reinicie o Servidor JBOSS para assumir a nova senha;
5. Acesse novamente o Sistema JSTA >> Configurações >> Acesso;
6. Clique em Testar Conexão Produção;
7. Se retornar mensagem de sucesso, acesse o Sistema CCSJUD e realize a remessa novamente.
Importante
O usuário (operador) e a senha deve ser a mesma utilizada para acessar o site do STA (Sistema de Transferência de Arquivos) do Bacen.
0 Comentários