Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Linha RM) – TOTVS Gestão de Estoque, Compras e Faturamento (NUCLEUS) - MOV - Não é permitido incluir itens de movimento com diferentes deduções de INSS para o Empregador

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Ao tentar salvar o Movimento ocorre o erro:

mceclip0.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Gestão de Estoque Compras e Faturamento - Todas as versões.

Causa
Essa mensagem ocorre quando os produtos incluídos nos itens de movimento possuem percentual de base do INSS Empregado e Empregador diferentes dos informados no movimento.

Solução
O percentual para geração da base do tributo INSS é carregado mediante campos existentes no Cadastro de Produto | Anexos | Dados Fiscais do Produto:

O sistema soma os dois campos a fim de atingir o valor de 100% para a base do INSS. Sendo assim, uma vez que um movimento possua mais de um item de movimento, todos eles precisam ter o mesmo percentual de Empregado e Empregador preenchidos em seu cadastro.

Além desses campos, o sistema compara tais informações também com os campos existentes na aba Tributos e Valores | Tributos do movimento:

Portanto, todos os itens assim como os campos do movimento indicados nas imagens, devem estar iguais em um mesmo movimento.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _