Tempo aproximado para leitura: 00:01:30 min
Ocorrência
Ao acessar a rotina 336 é apresentada a mensagem Cliente com solicitação de análise de crédito.
Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas - A partir da versão 30
Causa
Esse incidente significa que o pedido desse cliente está sujeito à análise de crédito. O pedido ao ser listado nessa rotina (bloqueado ou com limite de crédito excedido) pode ser liberado e informado ao setor financeiro.
Solução:
Para resolver essa mensagem, siga os passos abaixo:
1. Acesse a rotina 336 e preencha normalmente os dados do pedido;
2. Clique o botão Sol. Análise Crédito;
3. Acesse a rotina 1203, informe a Filial, o Cliente e os demais campos conforme a necessidade;
4. Clique o botão F3 - Pesquisar;
5. Selecione o cliente na planilha e clique duas vezes sobre ele;
6. Na aba Financeiro, clique o botão Alterar limite;
7. Altere o campo Análise de Crédito para Sim ou Não, conforme a necessidade. Toda vez que estiver Sim, o cliente ficará em vermelho;
8. Clique o botão Confirmar para finalizar.

Um cliente bloqueado pode passar por Análise de Crédito, caso esse campo esteja marcado como Sim. Com isso, sua cor ficará verde, mas permanecerá bloqueado.
0 Comentários