Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT -Qual é o processo de parametrização do CMV na 514 para 316

Dúvida
Qual é o processo de parametrização do CMV na 514 para vendas na rotina 316?


Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30

 

Causa
Quando necessitar que o CMV seja agregado ao custo do produto, deverá ser realizada o seguinte procedimentos  abaixo. 


Solução
Segue processo de parametrização do CMV na 514 para vendas na rotina 316:

1. Verifique se o cliente da filial está marcado Não no campo Isento de ICMS da rotina 302;
2. Confira na rotina 202 se o fornecedor está como Não e isento  no campo Isento ST
2. Na rotina 132 verifica se os parâmetros estão conforme segue: 

  • 1399 -  Calcular custo com crédito ICMS = Sim
  • 1188 -  Alterar o tratamento do tipo de venda 10 nas rotinas 316, 336, 392 e 1400 para utilizar as alíquotas/taxas de transferência definidas na rotina 514 =  Sim
  • 2269  - Agregar o valor de ICMS na transferência entre filiais = Não
  • 3798 - Restringir crédito de ICMS custo Gerencial nas entradas TV9, TV10 e 1124 = Não
  • 4113 - Restringir crédito de ICMS custo contábil nas entradas TV9, TV10 e 1124 = Não

3. Na rotina 302, preencha o campo Tipo de Custo de Transferência (Rotina 316) com o Custo da Transferência da 316.;

Anima__o.gif

4. Acesse a figura da rotina 514, aba Transferência, campo de CMV e informe o percentual que será  utilizado pelas rotinas de transferência TV10 316;

Anima__o.gif

Para entender melhor, faça um pedido e valide-o na rotina 146, será apresentado o pedido composto com o custo selecionado na parametrização, o CMV da 514, IPI, ST se tiver. A precificação na rotina 201 e de forma manual e o cliente que escolhe se irá usar o preço sugerido ou não. 

Anima__o.gif

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _