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Ocorrência
Ao realizar a emissão do extrato de contas o mesmo apresenta movimentações Com Status P.

Ambiente
TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Controle Financeiro - A partir da versão 6
Causa
O mesmo ocorre, pois na tela de Conciliação Bancária alguma movimentação estava marcada para conciliação e a tela foi fechada antes de confirmar a efetivação da Conciliação. Quando isso ocorre o sistema pergunta se é de desejo deixar a movimentação pendente para conciliação.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Movimentação - Conciliação - Bancária;

2. Ao informar data desejada e Clicar em Selecionar, note que o sistema já informa o Documento com Status "P " Marcado para conciliação;

3. Para que seu status se altere basta realizar a conciliação do mesmo ou ao sair da tela a mensagem de movimentação marcada aparecerá. Basta desta vez marcar a opção Não:

4. Após o mesmo se emitido o relatório de Extrato de Contas o mesmo já se apresentará com status Diferente de P.

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