Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA050/FINA750 - HELP:F050VRAT - ao selecionar 2 tipos de rateio na tela de inclusão de títulos



time.png Tempo aproximado para leitura: 00:10 min


Ocorrência:
HELP:F050VRAT - Ao selecionar 2 tipos de rateio na tela de inclusão de títulos

mceclip0.png

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - FINA050 / FINA750  - Todas as versões

Causa
Este erro é apresentado quando há a tentativa incluir 2 tipos de rateio na tela de inclusão de títulos, Rateio na aba Contábil e Multi-Naturezas na aba Administrativa.

Solução
Como esse tipo de título não era devidamente interpretado por alguns relatórios e processos internos,
foi incluído um bloqueio na confirmação do título não permitindo mais a inclusão desse tipo de título no sistema. Nesse caso deve optar por um ou outro rateio rateio.

Saiba mais
Cross Segmento - Backoffice Linha Protheus - SIGAFIN - Como utilizar rateio de múltiplas naturezas por Centro de Custo
Cross Segmento - Backoffice Linha Protheus - FINA050 - Como incluir contas a pagar com rateio e visualizá-la

 

 

 

 

 

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _