Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - SAU - Erro na Requisição para Paciente

Ocorrência
Erro ao prescrever um item na requisição para paciente.

Ambiente

TOTVS Gestão Hospitalar 12.1.31 e superiores.

Causa

Esse erro ocorre ao inserir um item na requisição que contenha alguma das características citadas no erro.

Solução

 

Erros ao Prescrever um Item

 

  • A prescrição não é valida ou não possui esse item 

Ao tentar inserir um medicamento numa requisição na qual o medicamento não foi prescrito como se necessário ou à critério médico será exibido esse erro. Ele também ocorre quando a prescrição não é mais válida. A quantidade de dias na qual uma prescrição é válida fica cadastrado na aba PEP RM no cadastro da Unidade de Atendimento.

mceclip2.png

  • Não é permitido requisitar item que seja Oncológico, Especial ou Consignado.

Esse erro ocorre ao inserir um item na requisição que contenha alguma das características citadas no erro. Você pode alterar isso no cadastro do produto no anexo Informações TOTVS Saúde.

mceclip3.png

  • Esse item é bloqueado no Centro de Custo da requisição

Esse erro ocorre ao inserir um item na requisição que contenha bloqueio por centro de custo informado na requisição ou do atendimento do paciente se não for informado na requisição. Ao selecionar alguma opção do Bloqueio por centro de custo nas Informações TOTVS Saúde.

mceclip4.png

É liberada a aba Bloqueio/Liberação por centro de custo onde você pode adicionar os centros de custos.

mceclip5.png

 

Requisição de Kit

Baseando-se no parâmetro: "lança os itens do kit pré montado na requisição". Caso este item tiver marcado os itens serão lançados na requisição separado. Caso contrário, será mostrado somente o kit.

  • Quando o parâmetro marcado:

mceclip6.png

  • Quando o parâmetro desmarcado:

mceclip7.png

 

Saiba Mais

RM - SAU - Requisição para Paciente

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _