Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1053 - Mensagem: CAMPO 78 DIFERE DO CAMPO 81 DA DAPI MODELO 1 ANTERIOR

time.png Tempo aproximado para leitura: 01:30 min

Ocorrência
Ao transmitir o arquivo da DAPI gerado pela rotina 1053 - Geração arquivo DAPISEF - MG, é retornada a seguinte mensagem: [D1A007] Campo 78 difere do campo 81 da Dapi modelo 1 anterior

Não importada.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
A causa dessa advertência está ligada ao fato de que  os valores de  Saldo Credor de ICMS ST que estão sendo entregues no arquivo transmitido atualmente estão divergentes dos valores informados no arquivo que foi entregue  na transmissão anterior. 

 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina 1053 - Geração arquivo DAPISEF - MG, e informe os valores de Saldo Credor ST Per. Anterior

mceclip2.png

2. Selecione o local e o nome do arquivo e Clique em Gerar Arquivo;
3. Abra a Aplicação da DAPI e envie o arquivo novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _