Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1000 - Mensagem: Deseja executar método de atualização do log referente ao registro 0205? Caso sim, o processo será chamado automaticamente logo após a execução do livro fiscal e poderá demorar alguns minutos!

time.png Tempo aproximado para leitura: 01:00:00 min

Ocorrência
Ao executar a rotina 1000 - Processamentos Fiscais, está retornando a mensagem:

Deseja executar método de atualização do log referente ao registro 0205? Caso sim, o processo será chamado automaticamente logo após a execução do Livro Fiscal e poderá demorar alguns minutos!


Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30.03

Causa
Há produtos com movimentação no período especificado na rotina 1000 - Processamentos Fiscais e que ainda não houve geração do registro 0205.

Solução
Para correção dessa advertência deverá seguir conforme os descritos abaixo:
1. Acesse a rotina 1000, selecione a filial e, em seguida, clique na aba Opções Acessórias 2.


2. Marque a opção 04 - Processar Log de alteração na descrição do produto (REG 0205).

  • Esse processo pode ser um pouco demorado, pois inclui a data da primeira movimentação do produto para a geração do registro 0205 no Sped Fiscal / Sped Contribuições.

3. Clique em Executar. Após esses procedimentos, a rotina 1000 deixará de emitir as advertências durante a geração do arquivo.

Anima__o.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _