FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - UFN - Erro 13135 na efetivação do cadastro de cliente ou fornecedor

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Erro 13135 - Existe pessoa XX cadastrada com o mesmo código da pessoa XX na efetivação do cadastro do cliente ou fornecedor.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Financeiro Universal (UFN) – Versão 12

Causa
A mensagem de erro 13135 - Existe pessoa física cadastrada com o mesmo código da pessoa jurídica ou ao contrário, ocorre quando está sendo utilizado o mesmo código no cadastro dos programas Manutenção Pessoa Jurídica - prgint/utb/utb006aa.r e Manutenção Pessoa Física - prgint/utb/utb030aa.r.

Solução
Para sanar o erro deverá ser utilizado um código ainda não utilizado no ems5 e ems2, pois seu ambiente está parametrizado para utilizar código único entre clientes/fornecedores no programa Atualiza Parâmetros Gerais do EMS - prgint/utb/utb101ta.r.

1.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _