FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - FGL - FGL702 - Alteração campos não permitida

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
No programa de inclusão de um item lançamento contábil, alguns usuários não conseguem alterar os campos Estabelecimento, Unidade Negócio, Plano Centro de Custo ou não busca automaticamente os códigos.
Como proceder para que os campos citados acima fiquem habilitados para ajuste ou que seja utilizado como padrão outro código?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contabilidade Fiscal (FGL) - Versão 12

Causa
Variáveis globais utilizadas pelo programa não foram definidas pelos usuários que apresentam problema.

Solução
O ajuste das variáveis globais por usuário ocorre no programa Troca Estabelecimento Usuário Financeiro.

Para acessar o programa, digitar na pesquisa conforme demonstrado:

troca_estabelecimento_usu_rio.jpg

A parametrização dos campos ocorrem por usuário:

troca_estabelecimento_usu_rio-campos.jpg

Após ajustar a parametrização é necessário sair da base e fazer login novamente para que os parâmetros sejam reconhecidos no ambiente.

 

Saiba mais
Para mais informações sobre o cadastro de Usuário Financeiro, seguir as orientações do artigo
Cross Segmentos - Linha Datasul - FGL - Atualizar as informações do Usuário Universal.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _