Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Fiscal - Inconsistência 68 - CFOP com natureza de crédito cadastrada inválida

time.pngTempo aproximado para leitura: 00:01:00 min

Ocorrência

Nota Fiscal no painel de inconsistência pelo motivo 68 - CFOP com natureza de crédito cadastrada inválida.

Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.


Causa
Este incidente ocorre, pois a nota fiscal utiliza-se de CGO parametrizado como gerador de débito/crédito de Pis/Cofins e o CFOP utilizado está configurado com natureza de crédito inválida (não aceita pela Receita).

Solução
Para solucionar esta ocorrência, realize os seguintes passos:
1. Acessar o módulo Fiscal;
2. Selecionar o menu Cadastros;
3. Marcar a opção PIS/COFINS;
4. Selecionar a opção Cadastro de CFOP x Código da Natureza da Base de Cálculo do Crédito;

Processo.png


5. Buscar o CFOP utilizado e informar a natureza base de cálculo de crédito conforme a receita federal disponível do site do SPED Contribuições;
6. Em seguida, selecionar o botão Atualizar <F4> para salvar o cadastro realizado;

CFOP_1.png

7. Ainda no módulo Fiscal, acessar o menu Processos;
8. Marcar a opção Notas Fiscais;
9. Selecione a opção Notas Fiscais;

Processo_fiscal.png10. Informar o tipo de documento (Entrada ou Saída);
11. Informar o Nro Nota e Série do documento;
12. Selecionar o botão Selecionar - <F8>;
13. Marcar a opção Integrar .

NF11.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _