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Hotelaria - PMS SAAS - Alteração de Senha de Usuário





Ocorrência
Alteração de Senha de usuário

Ambiente
THEX - PMS - Gestão de Usuário - Alteração de Senha de usuário

Causa
Passo a passo

Solução.

  • Menu Cadastro > Gestão de Hotel

    mceclip0.png

  •  No usuário em questão irá clicar na pontilhado na vertical do lado direito e clicar em copiar link
  • mceclip1.png

Após isso, deverá ser aberta uma guia anônima do Chrome, colar o link no campo URL e executar.

  • ​Onde abrirá a tela abaixo para inserir a nova senha.

     

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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