Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - Liquidação - Erro 7734 - Data Crédito Inválida

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo Contas a Receber durante a inclusão do título no lote liquidação, ocorre o erro 7734 - Data de Crédito inválida!.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Receber (ACR) - Versão 12

Causa
Esse erro ocorre pois a data de crédito informada é menor que a data da última movimentação contábil existente no título.

Solução
Para verificar qual a data da última movimentação do título, acesse o programa de Consulta Títulos/Movimentos do Contas a Receber - prgfin/acr/acr212aa.r e clique no botão Movimentos.

mceclip1.png

Nesse título de exemplo vemos que a última movimentação ocorreu com data 24/08/2021, então novas movimentações contábeis como a liquidação, somente serão possíveis informando a data igual ou maior que essa.

Para o erro 7734 na liquidação, o mesmo refere-se a informação do campo Crédito destacado abaixo.

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _