Ocorrência

Ambiente
TOTVS Varejo - Franquias e Redes
Causa
Esse incidente ocorre, devido a nota já ter sido importada e salva anteriormente, fazendo com que as informações já fossem salvas nas despesas do sistema
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
Caminho: Retaguarda > Financeiro > Operações> Consulta
1. Apesar de a rotina de importação da Nota Fiscal ser na aba Fiscal, a solução do problema encontra-se na aba Financeiro, onde ficam as despesas cadastradas;

2. Selecione o período em que a nota foi emitida ou movimentada. No exemplo, a nota foi emitida em 11/08 e movimentada em 23/08, sendo assim, esse foi o período informado na busca. Clique em Filtrar (Analítico ou Sintético);

- Caso informe o filtro Analítico, serão informadas todas as despesas cadastradas no período da busca, por dia.

- Caso informe o filtro Sintético, serão informadas todas as despesas cadastradas no mês, de forma unificada

3. Selecione a despesa que deseja excluir e com o botão direito clique em Excluir Operação;

4. Após procedimento, volte na aba Fiscal > Notas Fiscais > busque a nota fiscal que deseja integrar, selecionando o período de emissão, movimentação ou inclusão e clique em filtrar;

4.1 Caso a nota já esteja salva, selecione a nota e clique em Editar > Opções > Salvar e Integrar;
4.2 Caso não tenha salvo a nota, clique em Novo > Documento Fiscal e realize o procedimento de importação da XML, conforme guia TL - FISC - Nota Fiscal de Entrada - Importação de XML
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