Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Não há nenhuma conta de e-mail com esse nome

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo Fiscal, ao tentar realizar o envio de e-mail é apresentada a mensagem: Desculpe, não nenhuma conta de e-mail com esse nome (Sorry, no mailbox here by that name).

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois o e-mail cadastrado no PESFM010 não é encontrado, assim o sistema barra o envio, para esse endereço.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No FISFP093 selecione a NF-e;
2. Clique em Detalhar NF-e;
3. Copie o código da pessoa;
4. Acesse o PESFM010 e encontre a pessoa;
5. Atualize o e-mail e pressione F3.

Observação
Verifique se não há e-mail em cópia, pois se esse não for encontrado o sistema não encaminhará para os demais.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _