Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - CTP - Não existe instrução para despesa centro custo X

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo de Contabilidade por Pool, ao tentar processar a contabilização de um documento fiscal pelo componente CTPFP012 pode ser apresentado o seguinte erro: Não existe instrução para despesa centro custo X.

Ambiente
TOTVS Varejo - Moda - Contabilidade por Pool

Causa
Esse incidente ocorre quando a despesa vinculada a duplicata não está cadastrada no Item financeiro da instrução contábil.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No componente CTPFP012, clique em Instrução contábil... para abrir o componente CTPFM022;
2. Clique no botão Item para abrir o componente CTPFM023;
3. Clique em Item financeiro e pressione F5 para adicionar uma nova linha;
4. Insira a despesa do documento e clique no disquete para salvar ou na tecla F3;
5. Retorne ao componente CTPFP012 para tentar Processar a contabilização novamente.

Observação
Para visualizar a despesa do documento é possível consultar a duplicata de acordo com o artigo: Varejo - Moda - FIN - Como visualizar uma despesa através do componente FCPFM004.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _