Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - CTP - Contabilização do movimento conta corrente descartada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo de Contabilidade por Pool, ao tentar Processar uma movimentação do Conta Corrente pelo componente CTPFP017 - Contabilização de Movimentação de Conta Corrente pode ser apresentado o seguinte erro: Contabilização do movimento conta corrente descartada!

Ambiente
TOTVS Varejo - Moda - Contabilidade por Pool

Causa
Esse incidente ocorre, pois o item que faria a contabilização desta movimentação está com a opção Não Contabiliza marcada no componente CTPFM032 - Manutenção de Item de Instrução Contábil Conta Corrente.

Solução
Caso a movimentação realmente não tenha que ser contabilizada, basta ignorar a mensagem, pois ela é apenas informativa e a movimentação não vai mais aparecer no componente CTPFP017 - Contabilização de Movimentação de Conta Corrente. Já se a movimentação tiver de fato que ser contabilizada, realize os seguintes passos:
1. No componente CTPFP017 - Contabilização de Movimentação de Conta Corrente, clique no botão Instrução Contábil para ser aberto o componente CTPFM031 - Manutenção de Instrução Contábil Conta Corrente;
2. Clique em Item para visualizar o componente CTPFM032 - Manutenção de Item de Instrução Contábil Conta Corrente;
3. Localize a linha responsável pela contabilização do movimento, desmarque a opção Não Contabiliza e se certifique de que esta sequência está com os lançamentos devidamente configurados;
4. Pressione a tecla F3 ou clique no ícone mceclip2.png para gravar a alteração;
5. Remova o descarte da movimentação conforme as instruções do seguinte artigo: Varejo - Moda - CTP - Como remover o descarte de movimentações do Conta Corrente;
6. Retorne ao componente CTPFP017 - Contabilização de Movimentação de Conta Corrente para filtrar novamente a movimentação e clique em Processar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _