Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - CTP - Erro ao ajustar NF: Nota fiscal já está contabilizada

Ocorrência
No Módulo Fiscal do produto Virtual Age, ao tentar realizar a manutenção na nota fiscal através do componente FISFM017 é apresentada a mensagem: Nota fiscal já está contabilizada.

Ambiente
TOTVS Varejo - TOTVS Moda - Contabilidade

Causa
Essa divergência é apresentada quando a nota fiscal já está contabilizada. Sendo necessário cancelar o lançamento contábil, para proceder com o ajuste no FISFM017.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Localize o lançamento contábil conforme o artigo abaixo: Varejo - Moda - CTP - Como localizar o lançamento contábil da nota fiscal;
2. Cancele o lançamento contábil através do componente CTPFP009 ou CTPFM010;
3. Retorne ao componente FISFM017;
4. Filtre a Nota fiscal e proceda com o ajuste conforme a necessidade.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _