Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Logística - Linha Logix - TMS - Rejeição 740: Se modal rodoviário e informado proprietário ou possuidor do veículo de tração CNPJ/CPF este deve ser diferente do emitente do MDF-e

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Rejeição 740
- Se modal rodoviário e informado proprietário ou possuidor do veículo de tração CNPJ/CPF este deve ser diferente do emitente do MDF-e.

Ambiente
TOTVS Logística - TOTVS TMS (Linha Logix) - Gestão de transportes (emb/transp) (TMS) - Todas as versões

Causa
Esta rejeição ocorre porque o CNPJ/CPF do emitente do MDF-e é o mesmo do proprietário do veículo.

Solução
Para que não apresente essa rejeição na transmissão do MDF-e, é necessário que no cadastro do veículo na rotina FRT0005 - Veículos, o campo Situação esteja preenchido igual a configuração do parâmetro Situação veículo próprio, localizado no LOG00087/LOGIX TMS/CONTROLE DE FROTAS (FRT)/VEÍCULOS, código sit_veiculo, conforme demonstra imagem abaixo:

Capturar1.PNG

Capturar.PNG

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _