Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - SUP - Ao incluir a nota no SUP3760 não apresenta a mensagem Controlar terceiros e Material da empresa

Cross Segmentos - Linha Logix - SUP - Ao incluir a nota no SUP3760 não apresenta a mensagem Controlar terceiros e Material da empresa

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência

Ao incluir a nota fiscal no SUP3760 - Entrada de Notas Fiscais não apresenta a mensagem Controlar terceiros? e Material da empresa?.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
O Sistema não apresenta as mensagens na inclusão da nota, quando a parametrização não indica ser uma nota de industrialização ou a empresa não tem o parâmetro ativado.

Solução
Para que o Sistema apresente as mensagens Controlar terceiros? e Material da empresa? na inclusão da nota é necessário que no LOG00086 - Administração de Parâmetros em Processo Entradas / Recebimento de Materiais / Entrada de Notas Fiscais o parâmetro Apresenta mensagem de Controlar Terceiros? - código ies_msg_controlar_terceiros, esteja como S - Sim e o CFOP - Código Fiscal de Operações e Prestações da nota esteja cadastrado no SUP0600 - Códigos Fiscais com o campo Tipo entrada = 4 - Industrialização ou 6 - Outras Entradas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _