Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 935: Valor total da Base de Cálculo superior ao valor limite estabelecido [Valor Limite: R$ XXX.XXX,XX] (valor definido pela UF)

Tempo aproximado para leitura: HH:MM:SS min

Ocorrência

No módulo TOTVS Gestão de Estoque, Compras e Faturamento, ao consultar a autorização da NF-e a mensagem de rejeição abaixo é exibida pela SEFAZ (Secretaria de Estado da Fazenda): 

Rejeição 935 - Valor total da Base de Cálculo superior ao valor limite estabelecido [Valor LimiteRXXXXXX,XX]


Ambiente

Cross Segmento - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - Todas as versões

Causa

A rejeição ocorre quando o valor total da base de cálculo tag vBC excede o preestabelecido pela UF - Unidade de Federação e disponibilizado em seus canais de comunicação.


rejeicao935.jpg

Solução
Até o momento apenas a UF de Minas Gerais se manifestou a respeito desta informação:
Mais detalhes da Consultoria de Segmentos sobre a decisão de MG
Será necessário entrar em contato com a SEFAZ em questão para verificar o valor máximo da base de cálculo que é aceito. Após verificação, no movimento que gerou a NF-e edite a base de cálculo de acordo com a regra estabelecida pela a UF.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _