Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA677- HELP: DESPINVLD - Despesa selecionada não é valida para este local ou tipo de prestação de contas


Ocorrência
No módulo Viagens, ao tentar realizar a prestação de contas e adicionar o tipo de despesa é apresentado o HELP: DESPINVLD - Despesa selecionada não é valida para este local ou tipo de prestação de contas

DESPINVLD.png

Ambiente
Cross Segmento - BackOffice Linha Protheus – Financeiro – FINA677 - A partir da versão 12.1.17

Causa
A mensagem ocorre, pois para utilizar o tipo de despesa é necessário efetuar um cadastro prévio na FINA679 - Tipo de Despesas

Solução
Para solucionar a ocorrência, realize os seguintes passos:

- Clicar no tipo de despesa que será utilizado na prestação de contas e clicar em "Alterar"
- Clicar em "Outras Ações" > "Despesa.x.Localização"
- Fazer a amarração dos estados e países

 

Caso seja somente no Brasil >> Selecione Nacional 
Caso seja fora do Brasil >> Selecione Internacional


Obs: Caso selecione Ambos deve marcar o que é nacional e o que é Internacional

Saiba Mais:
https://tdn.totvs.com/display/public/PROT/Viagens+-+Financeiro+-+P12

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _