Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - FIN - Como parametrizar o meio de pagamento default para desconto de duplicata

Ocorrência
No módulo TOTVS Gestão Financeira, ao tentar realizar o processo de Desconto de Duplicata, disponível no menu Contas a Pagar/Receber, opção Lançamentos, em 'Processos - Desconto de Duplicatas - Desconto de Duplicatas', o sistema exibe a seguinte mensagem:

 

"É necessário parametrizar o meio de pagamento default para desconto de duplicata."

 

mceclip0.png

 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Gestão Financeira - À partir da versão 11.80



Causa
Este incidente ocorre, pois falta atribuir um cadastro de Meio de Pagamento (utilizado para criar o item de baixa após a execução do processo em questão) na parametrização correspondente a este processo.



Solução
Para solucionar este incidente, realize os seguintes passos:

1. Acesse o menu Ambiente;
2. Vá em Parâmetros;
3. Escolha a opção TOTVS Gestão Financeira;
4. Clique em Avançar;
5. Opção 02.02 - Contas a Receber;
6. Vá no processo 02.02.02  - Manutenção de Baixas;
7. Clique em 02.02.02.01 - Manutenção de Baixas e depois clique em Avançar;
8. Acesse a etapa Baixa 3/6;
9. Informe um Meio de Pagamento válido na opção Desconto de Duplicata - Meio de Pagamento;

mceclip1.png

10. Após informar o Meio de Pagamento neste local, clique em Avançar e depois em Concluir para confirmar a modificação.

 

Saiba mais
Para mais informações a respeito do processo Desconto de Duplicata, clique aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _