FAQs - Suporte técnico

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - Condição de Pagamento não permitida para o tipo de movimento

time.pngTempo aproximado para leitura: 00:03:00min

Causa
Ao incluir um Movimento é apresentada a mensagem:

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - A partir da versão 11.00.

Solução
A mensagem é apresentada pois nos parâmetros do Tipo de Movimento, etapa Fin - Condições de Pagamento a flag Edita Condições Pagamento do Cliente\Fornecedor​​ está selecionada mas não há nenhuma Condição de Pagamento Default informada no cadastro do Cliente\Fornecedor.

Caso encontre dificuldades para acessar os parâmetros do Tipo de Movimento, clique aqui.

Para cadastrar uma Condição de Pagamento para o Cliente\Fornecedor acesse: Menu Cadastros | Clientes/Fornecedores | Anexos | Condições de Pagamento Defaults para Clientes/Fornecedores:

Além disso, verifique o campo Tipo Planos da Condição de Pagamento selecionada. Selecione a opção de acordo com o Movimento (Etapa Fin - Faturamento 2/6 A pagar = Compras A receber = Venda) ou deixe ambos selecionados:

mceclip1.png

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _