Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1452 - Rejeição 1000 - Calculo de Substituição Trib. não confere com a nota

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
No módulo Faturamento, ao tentar realizar o processo da rotina 1452 - Emitir documento fiscal eletrônicoCálculo de Substituição Tributária  é apresentada a mensagem: Não confere com o da Nota Fiscal de Compra.

Ambiente

TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Esse incidente ocorre, pois a parametrização do sistema está incorreta para o Cálculo da Substituição Tributária da nota fiscal emitida.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Verificar a tributação da rotina 514 - Cadastrar tipo de tributação;

2. Verificar a CST informada na aba Opções de ICMS:

2.1 Quando a figura tributária está parametrizada para cálculo de Substituição Tributária, deve ser informados um dos códigos de CST relacionados abaixo: 

  • 10 - Tributada e com cobrança do ICMS por substituição tributária
  • 30 - Isenta / não tributada e com cobrança do ICMS por substituição tributária
  • 70 - Com redução da BC e cobrança do ICMS por substituição tributária

3. Cancelar e emitir a nota novamente;
4. Validar na rotina 1452 - Emitir documento fiscal eletrônico a nota aprovada.

514_-_Trib_ST.gif

 

Saiba mais

Rejeição 590: Informado CST para Emissor Simples Nacional. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _