Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - Fis - Apurações - Cancelamento de faturas.

time.png Tempo aproximado para leitura: 00:01:00 min
 

Ocorrência:
Falha no processo de cancelamento de faturas.
Mensagem apresentada: “Mais detalhes no Log do Processo. A fatura 'x-xxxx' não pode ser cancelada, pois pertence ao módulo 'Escrituração e Controle Fiscal'.”

Ambiente:
Cross Segmento – TOTVS Backoffice (Linha RM) – TOTVS Gestão Fiscal – Todas as versões.

Causa:
O incidente ocorre porque, no período de apuração do tributo em questão, existe uma guia com o financeiro já gerado.

Solução:
Para resolver a ocorrência, siga os passos abaixo:

  1. Acesse a filial correspondente e navegue até:
    Obrigações Principais → Períodos de Apuração → selecione o período desejado → Anexo → Guias.
    Em seguida, selecione a guia e acesse Processos → Estorno de lançamento financeiro da guia.

  2. Após realizar o estorno, proceda com o cancelamento da fatura desejada.

    Saiba Mais
    Para mais informações Apuração de Tributos

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _