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Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - MOV - Quantidade máxima de itens no faturamento

time.png Tempo aproximado para leitura: 00:02:00min

Ocorrência

Ao realizar Faturamento/Recebimento de um Movimento, é exibido a seguinte mensagem: Quando configurada a edição de meios de pagamentos no tipo de movimento de destino de um faturamento, o número máximo de itens deste deve ser maior ou igual ao do tipo de movimento de origem.

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Ambiente

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento – Todas as versões.

Causa

Essa mensagem ocorre quando o movimento destino esta parametrizado com a edição de meios de pagamentos  e o número máximo de itens deste movimento está inferior ao da origem. 

Solução

  1. Analise a quantidade máxima de itens no movimento de origem. Para isso, acesse o menu Ambiente > Parâmetros > Gestão de Estoque, Compras e Faturamento > Localize o tipo de movimento ORIGEM e avance até a etapa Item - Identificação 1/2:



  2. Acesse o movimento DESTINO, etapa Item - Identificação 1/2 e parametrize o movimento com a quantidade máxima de itens, igual ou superior ao movimento de origem:

Após os procedimentos realizados, tente novamente o faturamento/recebimento.

Caso encontre dificuldades para localizar os parâmetros do tipo de movimento, clique aqui.

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Usuários que acharam isso útil: 1 de 1

1 Comentários

  • Avatar
    Samuel Ricarte

    Muito bom!

    0
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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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