FAQs - Suporte técnico

Manufatura - Linha Protheus - MNT - Esquema padrão: O bem não possui cadastro de esquema padrão de pneus

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência
No Gestão de Frotas, ao tentar incluir um abastecimento de veículo é apresentada a mensagem Esquema padrão: O bem não possui cadastro de esquema padrão de pneus. É necessário realizar o cadastro previamente para realizar o abastecimento.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Gestão de Frotas - Versão 12

Causa
Esse incidente ocorre, pois o parâmetro MV_NGABAVL - Validar relacionamento do Veiculo. Informar 1 = Valida, 2 = Nao valida Esquema Pad.; Estrutura Pad.; Manut.Pad.;Manut; está com a primeira posição igual a 1 - Valida e a Família e o Tipo modelo do Veículo não possui cadastro na rotina Esquema padrão - MNTA220.

Solução
Para solucionar essa ocorrência:

  1. Realize o cadastro do Esquema padrão para a Família e o Tipo modelo do Veículo;
  2. Ou altere a primeira posição do parâmetro MV_NGABAVL para 2 - Não valida.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _