Tempo aproximado para leitura: 00:02:00 min
Ocorrência
Ao preencher os dados de login no aplicativo mobile Gerencial PDV, é retornada a mensagem de conta não encontrada e ao realizar a troca da senha não é possível conectar no aplicativo.
Ambiente
Varejo Supermercados - PDV - Aplicável para todas as versões.
Causa
Isso ocorre, pois o aplicativo Gerencial PDV foi descontinuado. Atualmente as funcionalidades estão presentes no novo aplicativo "Minha Análise de Vendas PDV".
Solução
Para resolver esta questão, realize os passos abaixo:
1- Desinstale o aplicativo GerencialPDV.
2 - Após isso, busque pelo aplicativo "Minha Análise de Vendas PDV" na loja de aplicativo disponível em seu celular (App Store em caso de iPhone ou iPad, e Google Play Store para aparelho com sistema Android) e faça a instalação do mesmo. O aplicativo tem o seguinte ícone, conforme imagem abaixo:
Observação: os dados de login permanecem os mesmos cadastrados no aplicativo anterior.
Importante
Caso não encontre o aplicativo, seguem os links para instalação:
- Google Play Store (Android): https://play.google.com/store/apps/details?id=com.totvsMinhaAnaliseVendasPDV
- App Store (IOS - iPhone/iPad): https://apps.apple.com/app/id1568342091?fbclid=IwAR2Wf2BAJNEOlsQGLRfHGyl7VLGCI_w53Kq0Q3lwaKrjLpStgaz2oFwzrqU
0 Comentários