Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - Fis -REINF - MS0015

time.png Tempo aproximado para leitura: 00:01:00min


Ocorrência
Ao transmitir a REINF é retornada a Rejeição:
Código MS0015: Deve ser utilizado certificado digital do tipo e-CNPJ ou e-PJ cujo CNPJ base seja o mesmo do contribuinte responsável pela informação, ou do tipo e-CPF ou e-PF cujo CPF pertença ao representante legal do contribuinte ou qualquer certificado que pertença a um procurador devidamente habilitado no sistema de Procuração Eletrônica da RFB.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha RM) - TOTVS Gestão Fiscal - A partir da versão 12.1.27

Causa
Esse incidente ocorre pois o CNPJ do Certificado que está sendo utilizado deve que ser o mesmo CNPJ da Filial na qual está enviando a REINF.

Solução
Para solucionar esta ocorrência, é necessário acessar o seu Certificado e também o cadastro de sua Filial e verificar se o CNPJ são os mesmos, caso não sejam, é necessário alteração.
O mesmo processo deve ser realizado para Filiais SCP, pois o CNPJ do Certificado deve ser o mesmo da Filial.

Saiba Mais
Para mais informações acesse TOTVS Gestão Fiscal (Reinf)

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _