Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Gestão de Imóveis - Venda - Após baixar parcialmente a parcela, ela não está sendo reajustada

Ocorrência
Após baixar parcialmente a parcela, ela não está sendo reajustada. Qual o motivo do Reajuste estar sendo desconsiderado?

Ambiente
TOTVS Construção - Gestão de Imóveis - Versão Revitalizada.

Causa
No momento de efetuar a baixa parcial a opção Não Reajustar está marcada. Com isso, o Sistema marca a opção Ignorar Reajuste (IGNORARREAJUSTE) na tabela XPARCELAVENDA. Então esta parcela não será mais reajustada.

Solução
Para desbloquear esta parcela para que ela possa ser reajustada, selecione o lançamento financeiro referente a ela e vá em Processos - Descongelar Reajuste da Parcela. Esse descongelamento deve ser feito antes de efetuar o Reajuste.
mceclip0.png

Importante
Para que a opção Não Reajustar não venha marcada como default no momento de efetuar a baixa do lançamento financeiro, altere a parametrização do processo em Ambiente - Parâmetros - Gestão de Imóveis - Integração Financeira - Reajuste Online - Reajuste - Default da Data de Reajuste.


Saiba mais
Congelar Reajuste da Parcela
Congelar Reajuste de várias Parcelas ao mesmo tempo

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _