Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MMI - Mensagem 56 Centro de custo inexistente

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No apontamento de mão de obra pelos programas MI0308 - Apontamento Mão-de-Obra e MI0312 - Apontamento Mão-de-Obra Técnico, ao informar um centro de custo é apresentada a mensagem 56 - Centro de custo inexistente.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Manutenção Industrial (MMI) - Versão 12

Causa
Este incidente ocorre porque o estabelecimento da ordem não é o mesmo das contas cadastradas no centro de custo informado.

Solução
Para solucionar essa ocorrência, realizar os seguintes passos:
1. Consultar o estabelecimento da ordem no programa MI0307 - Manutenção Ordem Manutenção.
2. Verificar no programa CS0101 - Custos horários por centro de custo se as contas informadas são válidas, clicando nos botões Alterar e Confirmar.
3. Verificar na contabilidade se as contas definidas no CS0101 estão definidas para o estabelecimento da ordem.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _