Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1095 - 9999: Erro ao incluir notas destinadas no banconull

Ocorrência
Ao tentar realizar a manifestação é apresentada a rejeição 9999 - Erro ao incluir notas destinadas no banconull.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Este incidente ocorre por falta de atualização e parametrização.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique na rotina 132 os seguintes parâmetros:

  • 2825 – Ambiente do manifesto eletrônico: se está marcado como Produção (P).
  • 3981 –Número máximo de requisições para consulta das notas a manifestar: deve estar igual a 9.
  • 3758 – Executar consultas de notas destinadas automaticamente: deve estar como Sim,

2 . Atualize a rotina 1095 para a ultima versão disponível no CCW;
3. Atualize o servidor NF-e para versão 1.3.189 ou superior;
4 . Reinicie o PC Server;
5.  Acesse a rotina 1095, marque opção Realizar Manifestação de Notas Fiscais Eletrônicas, clique Próximo e prossiga com o processo de manifestação novamente. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _