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Cross Segmento - TOTVS Backoffice (Linha Protheus) - SIGAFAT - Help A410S/ITDE

Ocorrência
Ao incluir um pedido de devolução e não informar o campo item origem C6_ITEMORI, apresenta o help A410S/ITDE

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Faturamento- Todas as versões

Causa
O help é exibido caso não informe o item da nota fiscal de origem (C6_ITEMORI) no pedido de devolução (C5_TIPO = D).

Solução
Para incluir uma devolução no sistema sem gerar o help é necessário informar os campos no pedido de devolução:

  1. Cliente - C5_CLIENTE;
  2. Loja - C5_LOJA;
  3. Nota Origem - C6_NFORI;
  4. Serie Origem - C6_SERIORI;
  5. Item Origem - C6_ITEMORI;
  6. Produto - C6_PRODUTO.

devolucao.png

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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