Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagens 36.173 e 36.172 – Documento sem informações de Embalagem e Importação

time.png Tempo aproximado de leitura: 00:01:45 min

Ocorrência
No módulo Recebimento, ao tentar atualizar um documento de Importação, são apresentadas as mensagens de advertência 36.173 - Documento sem informações de embalagem e/ou 36.172 - Documento sem informações de importação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
As mensagens ocorrem quando é gerado e atualizado um documento de importação, com CFOP - Código Fiscal de Operações e Prestações iniciada em 3 – Entrada ou aquisição de serviços do exterior, porém o mesmo não contém informações de embalagem no RE1001A2 - Embalagem e/ou de importação no RE1001A3 - NF-e de Importação.

Solução
Para que as mensagens de advertência não sejam apresentadas, as informações referente à embalagem e importação devem estar informadas corretamente nos programas RE1001A2 e RE1001A3, respectivamente. 

Informamos que o ícone de importação será habilitado quando o documento digitado for de importação - CFOP iniciada com 3 - e o estabelecimento que está recebendo a mercadoria estiver parametrizado para gerar NF-e em Produção/Homologação - informação que poderá ser verificada na Manutenção Estabelecimentos - CD0403. Os dados informados não serão consistidos.
 
O ícone de embalagem sempre será habilitado quando o parâmetro Gerar Nota Faturamento estiver marcado na Natureza de Operação - CD0606.

Saiba mais
Para maiores informações referente aos botões/ícones de Embalagem e Importação, sugerimos também a leitura e conferência do artigo Cross Segmentos - Linha Datasul - MRE - Explicações sobre os ícones Embalagem e Importação no RE1001.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _