Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 731: A categoria de combinação veicular deve ser preenchida para o grupo vale pedágio

Ocorrência
Ao tentar enviar MDF-e na rotina 1455 - Manifesto Eletrônico de Documentos, é apresentada a mensagem de rejeição 731 - Rejeição: A categoria de combinação veicular deve ser preenchida para o grupo vale pedágio.

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 31


Causa
Essa rejeição ocorre sempre que ao emitir um MDF-e em que o modal (tipo de transporte) for rodoviário (Grupo: rodo), e informado o grupo referente ao vale pedágio (Grupo: valePed) mas não informado a categoria de combinação veicular (campo: categCombVeic).
mceclip0.png

 

Solução

Para corrigir essa rejeição, realize os passos abaixo:

1. Acesse a rotina 521 - Cadastrar Veículos, pesquise o código do veiculo utilizado no MDF-e e edite-o;
2. Em seguida acesse a aba Dados Adicionais e preencha o campo "Qt eixos" com a quantidade de eixos que pode variar de 2 a 10 dependendo do veiculo e Salve o cadastro. 

Os valores aceitos no campo categCombVeic são:

02 - Veículo Comercial 2 eixos;
04 - Veículo Comercial 3 eixos;
06 - Veículo Comercial 4 eixos;
07 - Veículo Comercial 5 eixos;
08 - Veículo Comercial 6 eixos;
10 - Veículo Comercial 7 eixos;
11 - Veículo Comercial 8 eixos;
12 - Veículo Comercial 9 eixos;
13 - Veículo Comercial 10 eixos;
14 - Veículo Comercial Acima de 10 eixos;


3. Agora, abra a rotina 1455 - Manifesto Eletrônico de Documentos, acesse a opção Acompanhar envido de MDF-e e reabilite a MDF-e na aba Pendente para a devida aprovação do documento na Sefaz e na rotina 1455.

Observação: essa validação está disponível com a versão 1.3.191 do Docfiscal e já está disponível para atualização.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _