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Cross Segmento - TOTVS Backoffice (Linha Protheus) - Call Center - Help NOCANCELAM

Cross Segmento - TOTVS Backoffice (Linha Protheus) - Call Center - Help NOCANCELAM

Ocorrência
Ao tentar cancelar o atendimento sistema apresenta o help NOCANCELAM.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Call Center - Todas as versões

Causa
O help é apresentado quando sistema identifica que o atendimento não pode ser cancelado.

Solução
Para tratar o help analise as opções abaixo que ele valida:

1. Pode ocorrer caso o ponto de entrada TMKMEX/TMKVEX esteja configurado;

2. Ocorre caso o pedido gerado esteja liberado no faturamento, o sistema valida o campo
UA_NUMSC5 e verifica se existe liberação na tabela SC9. Caso sim, ele também gera o help TLVLIBSC9. Para excluir o atendimento estorne a liberação do Pedido para cancelar o atendimento;

3. Se o pedido gerado UA_NUMSC5 estiver faturado, apresenta o Help. Para excluir o atendimento, exclua o pedido de vendas;

4. Se o operador não tiver acesso à excluir o pedido (permissões do
cadastro de operador) UA_OPER, realize a liberação conforme o passo a passo abaixo:

        4.1 Altere o cadastro do operador > Outras ações > Toolbar > Marque a opção Cancele o Atendimento;

image__3_.png

5. Se o campo UA_STATUS estiver igual a "CAN" significa que já esta cancelado.

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Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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