Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - IMP0019 apresenta mensagem Integração pagamento com TRB já realizada. Não é possível excluir pagamento

time.png Tempo aproximado para leitura: 00:00:51 min

Ocorrência
O IMP0019 - Processos Importação no botão G_exclusao_pgto_impostos apresenta a mensagem: Integração pagamento com TRB já realizada. Não é possível excluir pagamento.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Importação - Versão 12

Causa
A mensagem ocorre quando o pagamento dos impostos do processo já gerou um Lote no Financeiro, no processamento do FIN60023 - Central de integração com o TRB.

Solução
Para solucionar essa situação, realize os seguintes passos:

1. No FIN60016 - Manutenção dos movimentos internos consulte o Lote do Financeiro
Para a consulta, caso não saiba o Lote, informe no campo Data do movimento a data Pgto impostos do IMP0019.

Pesquisa.PNG


2. C
lique no botão Excluir do FIN60016.

Consulta.PNG


3. Depois disso conseguirá excluir o pagamento dos impostos no IMP0019 botão G_exclusao_pgto_impostos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _