FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - FGL - Erro 319: Parâmetros Gerais da Contabilidade não Cadastrados

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao realizar o cadastro de novo plano de contas ocorre a mensagem 319 -  Parâmetros Gerais da Contabilidade não Cadastrados. Não foi encontrado nenhum parâmetro geral da contabilidade para efetuar a classificação do título contábil.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) – Contabilidade Fiscal (FGL) – Versão 12

Causa
Na inclusão do plano de contas o parâmetro Tradução Título é utilizado.  Se não existir o registro com a informação cadastrada, ocorre a mensagem. 

Solução
O cadastro do parâmetro Tradução Título é efetuado no programa FGL030TA - Atualiza Parâmetros Gerais da Contabilidade (prgfin/fgl/fgl030ta.r)

param-gerais-contab-utb030.jpg

Saiba mais
Documentação do programa Manutenção Parâmetros Gerais Contabilidade - FGL030TA

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _