Tempo aproximado para leitura: 00:05:00 min
Dúvida
Como resolver quando insumo não aparece para requisição, no modulo almoxarifado?
Ambiente
TOTVS Hotelaria - TOTVS Backoffice (Linha CMNET) - ALMOX – A partir da versão 12
Causa
Esse incidente ocorre, pois o usuário não está associado ao grupo de produto do item
Solução
1 - Acesse o menu Sistema, Usuário por Grupo de Produtos;
2 - Clique em Procurar, escreva o nome do Usuário e clique em Procurar;
3 - Verifique se o grupo de produto do item que não está aparecendo na requisição está na lista de grupo de produto na tela do lado esquerdo, Grupo de Produtos Disponíveis, Clique em Atualizar, selecione o grupo e clique na seta para passar para tela do lado direito, Grupo de Produtos Selecionados, clique em Confirmar;
4 - Volte para a tela de requisição e verifique se o item já está aparecendo para o usuário.
0 Comentários