Tempo aproximado para leitura: 00:05:00 min
Ocorrência
Ao consultar o centro de custo (CNE_CC) na medição aparece uma Coluna em branco e divergente do padrão.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - TOTVS Protheus Gestão de Contratos - Todas as versões
Causa
Consulta padrão do campo CNE_CC divergente do ambiente padrão.
Solução
Para deixar a consulta padrão do campo CNE_CC conforme o padrão do sistema.Segue abaixo:
1.Ajuste a Consulta padrão do campo CNE_CC para CTT-Centro Custo conforme abaixo:
2. Para realizar a Consulta padrão no Configurador do sistema Acesse >Base de Dados>Dicionário>Base de dados>Consulta Padrão
Segue telas da Consulta padrão no Configurador do sistema abaixo para visualização e comparação com a consulta de seu ambiente.Se tiver alguma divergência realize um ajuste para validação em ambiente de teste, mediante a backup.
Segue a
3. Consulta padrão na base para visualização e comparação com seu ambiente,
0 Comentários